Inloggen/Registreren

Zoeken Help

Website Het Zoetwateraquarium

Wat wordt veranderd aan het forum , kan je hier terugvinden. Nieuwe onderdelen, rubrieken, ...
Bookmark and Share

Website Het Zoetwateraquarium

Berichtdoor Admin » ma sep 22, 2008 9:23 pm

Voor degene die het zich al af vroegen, mijn website ligt tijdelijk uit. Blijkbaar is er iets mis met de nwe instellingen bij TELENET. Ik probeer het al heel de tijd aan te passen maar krijg telkens dezelfde mededeling:

Foutmelding

Je aanvraag kan momenteel niet automatisch verwerkt worden, waarvoor onze excuses. Probeer het later nog even opnieuw.

Indien het probleem blijft aanhouden, neem je gerust contact op met onze klantendienst, dan kunnen we deze aanvraag zo snel mogelijk uitvoeren.



Heb al geprobeerd om dezelfde transactie met MOZILLA FIREFOX uit te voeren, maar geen resultaat.

Als je dan probeert te bellen krijg je mss na 20 min iemand aan de lijn. Langer heb ik niet gewacht GRRRRRRRR ....

Hopelijk is dit alles tegen eind van de week in orde.

Greetzz :evil:
Bezoek ook mijn website --> HET ZOETWATERAQUARIUM
Avatar gebruiker
Admin
Site Admin
 
Berichten: 6577
Geregistreerd: di dec 28, 2004 6:08 pm
Aquarium type: Juwel Trigon 350

Berichtdoor miura » di sep 23, 2008 4:00 pm

toevallig overgeschakeld naar die nieuwe shakes ? Bij overschakeling naar die shakes kan je website bij telenet plots verdwenen zijn... ge moet maar eens googlen... (ik heb trouwens hetzelfde had)
miura
Newbie
 
Berichten: 89
Geregistreerd: vr sep 19, 2008 10:12 am

Berichtdoor Admin » di sep 23, 2008 5:43 pm

Hey Miura,

Zou best kunnen. Hoe heb jij dat kunnen herstellen. Was het mogelijk de website over te dragen?

Alvast bedankt

Greetzz :wink:
Bezoek ook mijn website --> HET ZOETWATERAQUARIUM
Avatar gebruiker
Admin
Site Admin
 
Berichten: 6577
Geregistreerd: di dec 28, 2004 6:08 pm
Aquarium type: Juwel Trigon 350

Berichtdoor miura » di sep 23, 2008 8:49 pm

lees hier maar eens http://www.tik.be/forum/viewtopic.php?p=129334#p129334

gewoon bellen naar telenet en ze lossen direkt uw probleem op.

opm : om te zien of je website effektief verdwenen is, moet je inloggen op "mjn telenet" en vervolgens uw website beheer controleren. Als uw website effektief weg is staat er niks meer ingevuld.

succes !
miura
Newbie
 
Berichten: 89
Geregistreerd: vr sep 19, 2008 10:12 am

Berichtdoor Admin » wo sep 24, 2008 6:39 pm

Hey Miura,

Thx voor de info. Ondertussen is alles terug online !!

Greetzz :wink:
Bezoek ook mijn website --> HET ZOETWATERAQUARIUM
Avatar gebruiker
Admin
Site Admin
 
Berichten: 6577
Geregistreerd: di dec 28, 2004 6:08 pm
Aquarium type: Juwel Trigon 350


Keer terug naar Forum aanpassingen

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 2 gasten

cron