Inloggen/Registreren

Zoeken Help

Problemen bij inloggen

Wat wordt veranderd aan het forum , kan je hier terugvinden. Nieuwe onderdelen, rubrieken, ...
Bookmark and Share

Problemen bij inloggen

Berichtdoor Wimlett » vr dec 15, 2006 8:05 pm

Sinds enkele maanden heb ik enorme problemen om ingelogd te geraken op dit forum.

Usernaam en wachtwoord is zeker juist.
90% van de gevallen kom ik er gewoon niet in...

Zijn er nog mensen met dit probleem of ben ik alleen?

Ik overweeg om me opnieuw te laten registreren onder Wimlett2 of zoiets.

Zou dit de problemen kunnen oplossen?
Avatar gebruiker
Wimlett
Newbie
 
Berichten: 139
Geregistreerd: zo jan 01, 2006 2:40 pm
Woonplaats: Schelle, Antwerpen

Berichtdoor bcheck » vr dec 15, 2006 8:57 pm

Nooit echt problemen gehad, en ik gebruik verschillende pc's! zowel firefox als internet explorer. Dus tzal wel iets op je pc of verbinding zijn denk ik.
heb je mogelijkheid om uitvoerig te testen op een andere pc(s)?
Lid van AV - Aquarianen Gent -
Lid van BKV - Belgische Killifish Vereniging -
Avatar gebruiker
bcheck
Hardened
 
Berichten: 1686
Geregistreerd: zo maart 06, 2005 4:37 am
Woonplaats: Gent, België

Berichtdoor kevin » vr dec 15, 2006 9:13 pm

ik heb er ook geen problemen mee
kevin
Hardened
 
Berichten: 634
Geregistreerd: za okt 08, 2005 1:41 am
Woonplaats: herent

Berichtdoor lolo » vr dec 15, 2006 9:20 pm

ik denk niemand want anders hadde die da hier ook al gepost.
ik denk dat iets met cookies ofzo kan zijn.
ga op een site doe dan
extra->internet-opties->algemeen->cookies verwijderen en bestanden verwijderen + ook de offline bestanden


laat iets weten of het helpt
Avatar gebruiker
lolo
Regular
 
Berichten: 295
Geregistreerd: di sep 05, 2006 8:52 pm
Woonplaats: Eke-Nazareth (tegen Gent)

Berichtdoor jopperke » za dec 16, 2006 12:11 pm

k heb een tijdje geleden van waterlander bericht gehad dat hij er ook niet meer in geraakt, maar die ging zich opnieuw registreren voor zover ik begrepen heb.
I am who I am, that 's just me! ;)
Avatar gebruiker
jopperke
Hardened
 
Berichten: 1574
Geregistreerd: wo dec 29, 2004 4:37 pm
Woonplaats: st-job

Berichtdoor Wimlett » za dec 16, 2006 9:06 pm

Ik denk dat het probleem zit wanneer ik het forum open onder Firefox.

Met Explorer geen probleem.

Voor mij opgelost dus :P
Avatar gebruiker
Wimlett
Newbie
 
Berichten: 139
Geregistreerd: zo jan 01, 2006 2:40 pm
Woonplaats: Schelle, Antwerpen

Berichtdoor Heorogar » zo dec 17, 2006 11:56 am

Firefox geeft bij mij geen problemen. Ik denk dat het aan de insteling van je cookies ligt.
Daudhalagidh: walking on the beaten tracks of forking paths, time's deadly kiss is everywhere ...
Avatar gebruiker
Heorogar
Hardened
 
Berichten: 928
Geregistreerd: do jul 20, 2006 1:40 pm
Woonplaats: Tongeren

Berichtdoor lolo » zo dec 17, 2006 12:40 pm

ja zoals ik al dacht
Avatar gebruiker
lolo
Regular
 
Berichten: 295
Geregistreerd: di sep 05, 2006 8:52 pm
Woonplaats: Eke-Nazareth (tegen Gent)

Berichtdoor kevin » zo dec 17, 2006 12:41 pm

firefox geeft bij mij ook geen problemen
kevin
Hardened
 
Berichten: 634
Geregistreerd: za okt 08, 2005 1:41 am
Woonplaats: herent

Berichtdoor GK » zo dec 17, 2006 1:00 pm

Voor mij ook geen problemen in FireFox, noch Internet Explorer.
Maar ik laat mezelf dan ook meestal permanent ingelogd blijven.
AfbeeldingAfbeelding
Avatar gebruiker
GK
Hardened
 
Berichten: 1902
Geregistreerd: ma jan 03, 2005 12:36 pm
Woonplaats: Meeuwen, Noord-Limburg, België


Keer terug naar Forum aanpassingen

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 2 gasten

cron