Inloggen/Registreren

Zoeken Help

Aquarium opgestart

Plaats hier jouw verhaal i.v.m. de opstart van uw aquarium.
Bookmark and Share

Aquarium opgestart

Berichtdoor Dilanoke » zo dec 11, 2016 1:24 pm

Ik heb een vraagje. Een jaar geleden heb ik een 60 liter bakje opgestart.

Ik heb mij nu een groter aquarium aangeschaft. Dit was tweedehands.

Het aquarium is nu drie dagen aan het draaien en al mijn waarden zijn ok. Ph van 7, gh van 8, kh van 9, no2 van 0 en de rest ook allemaal 0. Dit is getest met een druppeltest en niet met teststaafjes.

Als filter heb ik een buitenfilter sera 250 met uv.

Ik heb een stromingspompje geinstalleerd en een verwarmingselement van 200 watt.

Bij de opstart heb ik water gebruikt uit men 60 liter bak (2*20 liter).

Mijn vraag nu is als het normaal is dat mijn waterwaarden al stabiel zijn? Moet ik nog een nitrietpiek verwachten of zou ik mijn vissen al kunnen overzetten?

Mijn vissen betreffen tetrakes en guppen. Ik heb ook nog een bodemkuiser, paar kleine zalmpjes, drie garnaaltjes en twee slangetjes.

Het visbestand zal nog uitgebreid worden maar pas nadat de vorige zijn overgezet.

Ik gebruik geen echte planten (geen groene vingers).

Dien ik nog extra zuurstof te voorzien voor de vissen want hier lees je ook vanalles over :)

Greetz
Dilanoke
Newbie
 
Berichten: 3
Geregistreerd: za jan 02, 2016 10:29 pm
Aquarium type: 60 liter beginner
Woonplaats: Linter

Re: Aquarium opgestart

Berichtdoor WillemAQ » ma dec 12, 2016 3:48 pm

Als je buitenfilter er klaar voor is (= voldoende "vuil" met nuttige bacteriën) dan zal het in orde zijn.
Indien nieuw filtermateriaal zal je natuurlijk enige weken geduld moeten hebben.
Wat zijn die ""slangetjes" eigenlijk?
WillemAQ
Newbie
 
Berichten: 75
Geregistreerd: wo jun 01, 2016 3:31 pm
Aquarium type: 3 , nl. 60x30x30, 104x40x40, 150x50x50
Woonplaats: Brussel


Keer terug naar Opstart van het aquarium

Wie is er online

Gebruikers op dit forum: Bing [Bot] en 1 gast

cron