Inloggen/Registreren

Zoeken Help

grijze ??????

Plaats hier jouw verhaal i.v.m. de opstart van uw aquarium.
Bookmark and Share

grijze ??????

Berichtdoor ronny1000 » ma dec 21, 2015 4:31 pm

Dag allemaal , als nieuweling op dit forum, ik heb mij pas voorgesteld , heb ik al meteen een vraag ivm mijn pas gekocht en pas vier dagen geleden geinstalleerd aquarium. Een juwel vision 180. Ik denk dat ik met mijn vraag in deze rubriek terecht kan . Het aquarium is volgens de regels geinstaleerd , water, filter , zand , planten enz zijn behandeld zoal het zou moeten . Nu is het zaak alles te laten rusten zodat ik over een weekje kan overgaan tot het plaatsen van de eerste visjes . Maar nu , na een viertal dagen heb ik ineens op een dag tijd een soort van grijze vellen (schimmel?) op de in het aquarium geplaatste wortels . Wortels van een bleke houtsoort die ik wel degelijk gewassen en gekuist heb alvorens in het aquarium te plaatsen . Ze zijn echte niet afgekookt omdat de wortel in zijn geheel te groot was om op dergelijke manier behandeld te worden . Vandaar mijn vraag of deze "schimmel" schadelijk is of niet ? Of deze vanzelf verdwijnt want ik dek dat het toch iets te maken moet hebben met het niet volledig zuiver zijn van het hout. Ik had graag wat fotos bijgevoegd , maar nieuweling zijnde op het forum en geen fotomens slaag ik er nog niet in een fotoalbum op het forum te maken of fotos bij te voegen bij dit artikkel.
Misschien kan ik desgewenst een foto mailen naar wie mij kan helpen met info
Ik hoop alleszins op een helpend antwoordje
groetjes
ronny
ronny1000
Newbie
 
Berichten: 8
Geregistreerd: ma dec 21, 2015 1:45 pm
Aquarium type: juwel vision 180 92x41x55 cm
Woonplaats: Mechelen

Re: grijze ??????

Berichtdoor Wikkes » ma dec 21, 2015 6:09 pm

die schimmel is doornarmaal, trekt weg na een tijdje.

hout mag je nooit of nooit koken, zo kook je de structuur van hout kapot, spijtig genoeg zijn er nog veel mensen die dit aanraden, maar ondertussen weten we dat het koken ervoor zorgt dat je hout te snel rot.

eens overgieten met kokend water kan je wel doen.

Ik vermoed dat je spiderwood hebt, daar treed dat het vaakste in op.

Je kan de schimmel afhevelen als je water ververst maar gaat uit zichzelf ook weg
Avatar gebruiker
Wikkes
Hardened
 
Berichten: 2113
Geregistreerd: di dec 04, 2012 9:06 pm
Aquarium type: 600L + garnalenstelling + 140L
Woonplaats: Meerhout

Re: grijze ??????

Berichtdoor ronny1000 » ma dec 21, 2015 9:02 pm

Bedankt Wikkes , ik wacht dus rustig af . Het aquarium is gevuld sinds vorige donderdag . Ik voeg elke dag 5ml JBL Denitrol ( bact ) toe aan het filter , zoals voorgeschreven in de gebruiksaanwijzing . Dit moet blijkbaar gedurende de eerste 10dagen . Zou ik daar niet beter mee stoppen als de oorzaak van de schimmel dan toch de bacterieén zouden zijn? Ik zal na een week alvast water verversen ( is 1/3 de te veel?) en tegelijk ook proberen die schimmel af te hevelen . Bedankt voor de info Wikkes
ronny
ronny1000
Newbie
 
Berichten: 8
Geregistreerd: ma dec 21, 2015 1:45 pm
Aquarium type: juwel vision 180 92x41x55 cm
Woonplaats: Mechelen

Re: grijze ??????

Berichtdoor Jb Malawi » ma dec 21, 2015 11:13 pm

Vergeet niet dat je minstens 20 dagen moet wachten voor dat je jou visjes mag kopen!

Jb
Jb Malawi
Regular
 
Berichten: 165
Geregistreerd: zo okt 19, 2014 11:18 am
Aquarium type: Malawi 1.5m
Woonplaats: 9100

Re: grijze ??????

Berichtdoor ronny1000 » di dec 22, 2015 12:11 am

Afbeelding
hopelijk is de foto duidelijk genoeg om de grijze smurrie aan te tonen
ronny1000
Newbie
 
Berichten: 8
Geregistreerd: ma dec 21, 2015 1:45 pm
Aquarium type: juwel vision 180 92x41x55 cm
Woonplaats: Mechelen

Re: grijze ??????

Berichtdoor ronny1000 » di dec 22, 2015 12:16 am

Afbeelding
Nog een foto waarop de aanwas duidelijker te zien is . Het schijnt me gelukt te zijn fotos te plaatsen .
ronny
ronny1000
Newbie
 
Berichten: 8
Geregistreerd: ma dec 21, 2015 1:45 pm
Aquarium type: juwel vision 180 92x41x55 cm
Woonplaats: Mechelen

Re: grijze ??????

Berichtdoor Stekke » do dec 24, 2015 2:35 pm

gaat weg, is normaal ;)
Avatar gebruiker
Stekke
Moderator
 
Berichten: 2512
Geregistreerd: zo dec 16, 2012 3:28 pm
Woonplaats: Putte
Aquarium type: Rio400 (west afrikaanse biotoop)
Woonplaats: Putte

Re: grijze ??????

Berichtdoor ronny1000 » zo dec 27, 2015 4:39 pm

Afbeelding

Bedankt voor alle info mensen . Het klopt zo te zien allemaal. Die grijze schimmel verdwijnt blijkbaar vanzelf . Maar nu is er ook een groen-bruine algenwolken verschenen tussen sommige planten en op het zand . Is dat ook normaal bij een pas opgestarte "bak" ? Wie heeft een antwoordje voor mij?
Het aquarium staat nu 10 dagen gevuld en beplant . Ik heb de middeltjes Denitol (aqua-starter) Ferropol (plantenvoeding )en Biotop (waterbereidingsmiddel) Van JBL gebruikt . De verlichting werkt 11 uur , van 11 tot 23 u. Is dat niet te veel? Ik heb nog geen watertesten gedaan , dus over die waarden kan ik niks vertellen . Wanneer begin ik daarmee trouwens? En als alles ok is mogen er dan al visjes in?
alvast bedankt
ronny
ronny1000
Newbie
 
Berichten: 8
Geregistreerd: ma dec 21, 2015 1:45 pm
Aquarium type: juwel vision 180 92x41x55 cm
Woonplaats: Mechelen

Re: grijze ??????

Berichtdoor Wikkes » zo dec 27, 2015 4:51 pm

11 tot 23 is 12u per dag ipv 11u wat veel te veel is,
je moet starten met 8u per dag, het is draadalg, dat krijg je met te weinig zuurstofplanten en teveel licht.
Oplossing= zuurstofplanten bij plaatsen en je verlichting op 8u zetten,die kan je naderhand als al je planten beginnen te groeien naar 10u brengen maar meer moet niet


Pas vissen vanaf 3 weken, geen dag vroeger, en elke keer een paar vissen.
na 10 dagen is je nitrietpiek nog niet geweest.
beste is zelfs een maand wachten.
Avatar gebruiker
Wikkes
Hardened
 
Berichten: 2113
Geregistreerd: di dec 04, 2012 9:06 pm
Aquarium type: 600L + garnalenstelling + 140L
Woonplaats: Meerhout


Keer terug naar Opstart van het aquarium

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast